Lichtspule Urquickly passt nicht

Alle Fragen, die rund um die Quickly auftauchen, gehören hier hinein,

Lichtspule Urquickly passt nicht

Beitragvon maddinjan » 11.02.2017, 10:43

Hallo,
ich habe vor kurzem eine schöne Urquickly in Originalzustand gekauft. Sie stammt von Anfang 1954 und hat die Rahmennummer Neuntausend-irgendwas (draußen schneits wie verrückt und ich mag jetzt nicht nachgucken). Da irgendwas an der Lichtspule war, hat der Vorbesitzer diese ausgebaut und nicht ersetzt. Ich habe beide Lichtspulen aus dem Shop hier ausprobiert, die passen aber beide nicht. Der Lochabstand von 53 bzw. 54mm ist zu groß, es sind eher 50 oder 51mm und deswegen gehen die Schrauben nicht rein.
Leider habe ich ja die alte Spule nicht mehr und kann nicht einfach neuwickeln.
Hat schon jemand mal dieses Problem gehabt? Wo kriege ich passenden Ersatz her?
Viele Grüße aus dem Westerwald
Martin
"Jeder Schrauber hat stets 'ne Schraube locker."
-altes ägyptisches Sprichwort

NSU Quickly S (1958), N (1954), N (1960), S2 (1961), DKW Hummel (1958), Fiat 126p (1979)
Ich? 1996!
Benutzeravatar
maddinjan
Quickly-Freak
 
Beiträge: 61
Registriert: 08.07.2016, 21:37
Wohnort: Bad Marienberg

Re: Lichtspule Urquickly passt nicht

Beitragvon webmaster » 11.02.2017, 19:18

Hilfreich wäre zunächst die Bezeichnung der Zündanlage (Buchstaben Zahlenkombination auf dem Polrad)
Benutzeravatar
webmaster
Site Admin
 
Beiträge: 388
Registriert: 08.03.2006, 20:14

Re: Lichtspule Urquickly passt nicht

Beitragvon Quickly-Heizer » 12.02.2017, 11:20

Moin Martin,

die gesuchte Lichtspule hätte ich da...
Lochabstand ca. 50mm
Gesamtlänge ca. 74mm
Durchgangswiderstand ca. 0,6Ohm
Lichtspule:
Bild
Bei Interesse bitte eine PN senden

Gruß Bernd
Quickly-Heizer
Quickly-Freak
 
Beiträge: 472
Registriert: 14.03.2006, 06:54
Wohnort: Garbsen bei Hannover

Re: Lichtspule Urquickly passt nicht

Beitragvon maddinjan » 12.02.2017, 11:24

Hallo,
danke für den Hinweis, habe ich nicht dran gedacht.
Aus dem Polrad steht:

- Bosch Germany Importe d'allemagne
- LM/UPA1/115/17L2
- 3M

Hoffe damit kann jemand was anfangen.

Viele Grüße und schönen Sonntag
Martin
"Jeder Schrauber hat stets 'ne Schraube locker."
-altes ägyptisches Sprichwort

NSU Quickly S (1958), N (1954), N (1960), S2 (1961), DKW Hummel (1958), Fiat 126p (1979)
Ich? 1996!
Benutzeravatar
maddinjan
Quickly-Freak
 
Beiträge: 61
Registriert: 08.07.2016, 21:37
Wohnort: Bad Marienberg

Re: Lichtspule Urquickly passt nicht

Beitragvon Hanson » 12.02.2017, 23:38

Hallo Martin,
ich habe gerade einige Motoren verschiedener Baujahre vor mir liegen, die erstens in den frühen Baujahren mit Noris Zündung ausgestattet sind, zweitens eigentlich eine 3W Anlage haben also 3L und nicht 17L wie die späteren Motoren. Drittens konnte ich bei keinem der Motoren auch nur annähernd eine Ähnlichkeit mit der von dir aufgeführten Bezeichnung LM/UPA1/115 erkennen. Das muß jetzt nichts heißen, könnte aber ein Hinweis darauf sein, daß diese Lichtanlage insgesamt nicht zu der Quickly gehört. Falls doch würden mich die Zusammenhänge auch interessieren.
Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Lichtspule Urquickly passt nicht

Beitragvon webmaster » 13.02.2017, 20:14

Ja, das ist richtig - die 1954 Modelle hatten noch die 3 W Anlage.

Entweder ist die Zündung schon mal getauscht worden, oder es handelt sich um eine Export-Ausführung, diese hatten schon die starke Lichtspule.
Benutzeravatar
webmaster
Site Admin
 
Beiträge: 388
Registriert: 08.03.2006, 20:14

Re: Lichtspule Urquickly passt nicht

Beitragvon Hanson » 13.02.2017, 22:47

So eine frühe Exportkiste hätt`ich dann auch gern, vielleicht verrät uns Martin ja auch noch die Motornummer, bzw. das Baujahr. Bei original geht man ja davon aus, daß Rahmen und Motor in zeitlichem Zusammenhang stehen...
Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Lichtspule Urquickly passt nicht

Beitragvon Hanson » 14.02.2017, 19:28

....Tja..was soll man da jetzt zu sagen...? Export nein, Zündanlage..auch nein..oder wie soll man das sehen?...Die Nummern sind ja sonst stimmig.
Gruß Werner :?
P.s...Die Nummer mit dem VDO Fahrradtacho aus den 70ern, inklusive Installation finde ich ehrlich gesagt ..grottenschlecht..und von "Original" doch schon etwas weiter entfernt..War jetzt ein bischen weit hergeholt, und ich möchte auch nicht über Lösungsmöglichkeiten urteilen...aber hier mußte ich mal ne Ausnahme machen.....abbauen sofort!!!...!!
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Lichtspule Urquickly passt nicht

Beitragvon Hanson » 14.02.2017, 21:31

@ Millimeterklaus..
Als aufmerksamen Leser würde ich mich schon bezeichnen, es war wohl eher Flüchtigkeit, Alzheimer oder Demenz...hab ich alles von Zeit zu Zeit...mehrwerdend befürchte ich...
:roll: Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Lichtspule Urquickly passt nicht

Beitragvon maddinjan » 16.02.2017, 09:41

Hallo,
danke für das rege Interesse an diesem Thema.
Dass da mal was getauscht wurde, kann ich nicht ausschließen, das Polrad ist aber das auf den Bilder (ja es ist diese Quickly, die ich gekauft hab). Sieht jedenfalls nicht irgendwie nach anderem Mopdd aus.
Das Tacho-Verbrechen ist übrigens behoben, ein originaler Flügeltacho ist bereits montiert.
"Jeder Schrauber hat stets 'ne Schraube locker."
-altes ägyptisches Sprichwort

NSU Quickly S (1958), N (1954), N (1960), S2 (1961), DKW Hummel (1958), Fiat 126p (1979)
Ich? 1996!
Benutzeravatar
maddinjan
Quickly-Freak
 
Beiträge: 61
Registriert: 08.07.2016, 21:37
Wohnort: Bad Marienberg

Re: Lichtspule Urquickly passt nicht

Beitragvon Quickly-Heizer » 16.02.2017, 19:43

Hallo Martin,

Spule ist unterwegs...

Viel Spaß weiterhin mit deiner "Quickly"

Gruß Bernd
Quickly-Heizer
Quickly-Freak
 
Beiträge: 472
Registriert: 14.03.2006, 06:54
Wohnort: Garbsen bei Hannover

Re: Lichtspule Urquickly passt nicht

Beitragvon Hanson » 16.02.2017, 23:51

Ist doch super,
so kann das gehen. Vergiss aber nicht,Martin, darüber zu berichten ob es auch "flutscht"...Viel Erfolg wünscht
Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Lichtspule Urquickly passt nicht

Beitragvon Eri91 » 23.04.2021, 14:58

Hallo zusammen,
Ich habe eine Frage zu meiner Zündung.
In meinem erworbenen Motor mit Nummer 624888 aus 1957 ist folgendes verbaut
https://up.picr.de/41042502dr.jpg

Lochabstand beider Spulen 50mm. Sehe ich das richtig dass das die 3w Anlage ist?
Folgendes polrad ist verbaut
https://up.picr.de/41042502dr.jpg
Ich dachte die Bezeichnung 17L steht für 17w Anlage?
Passt das polrad zu meiner Zündung oder funktioniert das nicht?
Was müsste bei dieser Motornummer ab Werk verbaut gewesen sein?
Vielen Dank und viele Grüße
Johannes
Eri91
Mitglied
 
Beiträge: 10
Registriert: 10.03.2021, 07:29
Wohnort: Ostalbkreis Baden-Württemberg

Re: Lichtspule Urquickly passt nicht

Beitragvon Eri91 » 23.04.2021, 15:00

Eri91
Mitglied
 
Beiträge: 10
Registriert: 10.03.2021, 07:29
Wohnort: Ostalbkreis Baden-Württemberg

Re: Lichtspule Urquickly passt nicht

Beitragvon webmaster » 23.04.2021, 19:11

ich dachte die Bezeichnung 17L steht für 17w Anlage?


ja so ist es auch - diese Zündanlage ist eine "Typ 2" Anlage mit den eher selteneren 50mm Spulen.
Warum soll das nicht passen?
Das müsste eine 17Watt Spule sein (Bild ist recht klein) und das Polrad ist auch richtig.
Funktioniert die Beleuchtung nicht?
Benutzeravatar
webmaster
Site Admin
 
Beiträge: 388
Registriert: 08.03.2006, 20:14

Nächste

Zurück zu Alles rund um die Quickly

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste