Quickly L 1958

Informationen über Restaurierungen und Instandsetzungen, Erfahrungsberichte, die man hier anderen weitergeben kann.

Re: Quickly L 1958

Beitragvon webmaster » 06.02.2018, 07:56

Diese Ausführung wird demnächst lieferbar sein - leider steht aktuell noch kein endgültiger Termin fest.
Wir rechnen aber im Laufe des Frühjahres damit.
Benutzeravatar
webmaster
Site Admin
 
Beiträge: 371
Registriert: 08.03.2006, 20:14

Schaltzüge zu kurz

Beitragvon Maris » 18.02.2018, 14:51

So, die alte Dame steht wieder auf zwei Rädern. Der Motor ist beim ersten Versuch gleich angesprungen. :mrgreen:

Nachdem aber die Schaltung sehr schwergängig war, habe ich mich doch dazu durchgerungen, die Schaltzüge und den Kupplungszug zu wechseln. Motor abgesenkt und die Züge durch den Rahmen geführt. Dabei auch gleich das marode Lichtkabel erneuert.

Jetzt aber zum Problem: Die Schaltzüge (3-Gang, also zwei) scheinen zu kurz. Zuerst die Nippel an der Mitnehmerscheibe am Motor eingehängt - dann das Schaltseil über die Rolle - richtig? Nun bekomme ich die Rolle aber nicht auf die Schaltstange im Lenker. Es fehlen ca. 1 cm. Selbst mit etwas mehr Kraftaufwand kann die Rolle nicht aufgesetzt werden.

Mache ich irgend etwas falsch, oder ist der Zug (die Züge) zu kurz? Oder der Bowdenzug zu lang.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 23.02.2018, 21:18

So Problem gelöst: Jetzt habe ich die Außenhüllen der Züge beidseitig um 7 - 8 mm mit dem Dremel gekürzt. Jetzt passts und die Schaltung schaltet ;-)
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Doppelkerz » 24.02.2018, 08:40

:|
Zuletzt geändert von Doppelkerz am 10.06.2018, 13:26, insgesamt 1-mal geändert.
MFG Ralf
Bin ich ölich, bin ich fröhlich!

1 x Quickly N (Hannibal)
1 x Quickly N23 "travellers edition"
Benutzeravatar
Doppelkerz
Quickly-Freak
 
Beiträge: 585
Registriert: 13.04.2007, 05:59
Wohnort: Riedstadt-Leeheim

Re: Quickly L 1958

Beitragvon Maris » 24.02.2018, 14:53

Hallo Ralf,

ja, ich bin auch froh, dass ich das so hinbekommen habe. Jetzt ist wieder alles zusammen. Hab die Dame heute mal in der Straße ein paar Meter bewegt - Gänge schalten sauber - Motor läuft super. Nur qualmt sie ein bischen arg blau. Und der schwarze Schmodder aus´m Auspuff :-(. Vielleich ist meine Mischung mit 1:25 doch zu fett.
In der nächsten Wintersaison lass ich die Räder noch mit neuen Felgen bestücken und neu einspeichen, denn die sind fertig. Eirig mit ordentlich Höhenschlag. Ob ich den Motor aufmache entscheide ich dann, denn der läuft so gut.
Jetzt brauche ich noch nen Helm und ein Versicherungskennzeichen - dann kann´s losgehen ;-) Vielleicht an Ostern
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 24.02.2018, 14:57

Nein, das ist kein Aufkleber und auch nicht Timmelsjoch oder Großklockner.

Es ist ein Metallabzeichen, geschraubt von Innsbruck. Ist ja aber auch nicht grad um´s Eck. Vielleicht war die alte Dame tatsächlich ja mal dort. Ich lass es jedenfalls dran
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Lampe

Beitragvon Maris » 15.03.2018, 18:04

Zwichenzeitlich hat sich herausgestellt, dass mein Quickly L wohl einen falschen Scheinwerfer hat.
Nachdem ich die 17 Watt-Birnen vom Shop erhalten hatte, stellte ich fest – die passen nicht. Eingebaut ist ein Reflektor mit einer Fassung für Schraub-Birnen. Vielleicht die 3 Watt Version – ich weiß es nicht.

Jedenfalls muss es ein ganz anderer Scheinwerfereinssatz sein, denn bei der L mit dem Profillenker muss ja der Reflektor verstellbar sein. Und das ist hier nicht der Fall.
Also, wieder eine kleine Investition.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Vergaser

Beitragvon Maris » 15.03.2018, 18:08

......dann noch der Vergaser:
Komplett zerlegt und ultraschallgereinigt – man glaubt nicht, was trotz offensichtlich sauberem Teil da noch für´n Schmodder rauskommt.
Jedenfalls sehen einige Teile nicht mehr so frisch aus – eben 60 Jahre alt. Die Düsennadel scheint sehr angegriffen zu sein. Ich würde die austauschen. Ist es empfehlenswert, dann auch die Nadeldüse auszutauschen? Wie sieht es aus mit dem Gasschieber?
Oder anders gefragt, was würdet Ihr (außer den Dichtungen – die hab ich sowieso vor zu tauschen) alles austauschen?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Vergaser 1/9/22

Beitragvon Maris » 26.03.2018, 05:47

Einen wunderschönen guten Morgen (nach einem frustrierenden Sonntag) :?

Nachdem zu meiner vorigen Frage wegen Teileaustausch am 1/9/22 Vergaser keiner mehr geantwortet hatte, habe ich selber entschieden.

Neue Teile aus dem shop bestellt:

Düsennadel, Nadeldüse, Gasschieber, Hauptdüse, Schieberfeder, Startschieber, Druckstift f. Starterklappe, Dichtungen

und in den ultraschallgereinigten Vergaser eingebaut.

Nachdem der Motor mit den alten Teilen immer sofort beim ersten Antreten angesprungen ist, geht jetzt mit den neuen Teilen gar nix mehr. So nach dem Motto „never change a running system!“

D.h. zunächst brachte ich den Motor nach mehreren Versuchen noch zum Laufen. Beim Gasgeben ist der Motor dann immer ausgegangen. Zuerst dachte ich, dass zu wenig Kraftstoff kommt (sah auch am Kraftstoffschlauch so aus) und habe den ebenfalls neuen Kraftstoffhahn nochmal ausgebaut und gereinigt. Ebenfalls den Tank ausgespült.
Nach weiteren Fehlversuchen den Benzinfilter weggelassen. Auch keine Änderung.
Zündkerze ist nass – also kommt Kraftstoff. Zündfunke ist auch da. Düsennadel ist in der zweiten Kerbe von oben (bin mir aber nicht 100%ig sicher, ob das vorher auch so war). Nach vielen weiteren Startversuchen lief der Motor dann gar nicht mehr.

Ich bin ratlos. Wo könnte ich einen Fehler gemacht haben? Wie würdet Ihr jetzt vorgehen? Was könnte ich jetzt noch ausprobieren? Habe ich bei der Reihenfolge des Zusammenbaus etwas falsch gemacht?

Ich habe mir überlegt, den Vergaser komplett wieder mit den alten Teilen zu bestücken. Wenn der Motor dann wieder wie gewohnt läuft, nach und nach immer ein altes Teil durch ein Neues ersetzen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 26.03.2018, 07:05

Danke Ralf, das könnte natürlich auch sein.

...also werde ich wieder auf die Altteile zurückbauen. Kann mir jemand bestätigen, dass die Düsennadel in der 2. Kerbe von oben angehängt wird? Wie gesagt, ich bin mir jetzt nicht mehr sicher wie das war.
Jetzt habe ich woanders noch gelesen, dass beim 1/9/22 in der 3. Kerbe einghängt wird. Was stimmt?

Zum Motor selbst: Den will ich jetzt nicht sofort revidieren (lassen), sondern erst zum Ende des Jahres. Jetzt wollt ich eigentlich erst ein bissl Fahren :P


und noch ne Frage: Wo gehört dieses Teil im Vergaser hin? Es ist beim Vergaser/Reparaturset/Startervergaser vom shop dabei, ist aber nicht Bestandteil meines Vergasers
766023m.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 26.03.2018, 11:05

Danke Ralf.
Gute Erklärung. Jetzt baue ich mal alles wieder mit den Altteilen zurück. Die Nadel, meine ich, wäre in der 3. Kerbe gewesen (also weniger Kraftstoff).
Vielleicht bringe ich die alte Dame ja wieder zum Laufen (und die lief eigentlich ganz gut).
Über ein Erfolgserlebnis nach dem gestrigen Tag wäre ich eigentlich glücklich. :D

Der beigefügte "Ring" sitzt über dem Clip, der in die Nadelkerbe greift.
Quasi zwischen Nadelclip und Feder.


Welchen Sinn hat eigentlich dieser Ring? Der ist nämlich bei meinem Vergaser nicht vorhanden.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

läuft nicht :-((

Beitragvon Maris » 26.03.2018, 16:28

So jetzt hab ich den Vergaser wieder mit den alten Teilen bestückt. Leider alles unverändert.

Zündkerze ist nass, Zündfunke ist da. Selbst mit Startpilot lässt sich dem Motor kein Mucker entlocken. Wenn ich den Motor dauerdrehe (hab schon Kopfweh von der Anstrengung:-)), habe ich ab und zu eine Zündung. Aber eher wie Fehlzündung.

An den Krümmerverbindungen läuft Massenhaft die schwarze Brühe raus. Also muss ja Kraftstoff im Zylinder ankommen.

Kann da was mit der Zündung nicht stimmen? Wäre ja Zufall, wenn da grade jetzt etwas wäre, weil vor der Vergaseraktion lief das Teil ja noch.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 26.03.2018, 17:07

Hallo Ralf,

nein, ich denke schon, dass ich eine 17 Watt Lichtspule drin habe. Habe inzwischen den richtigen Scheinwerfer mit der entsprechenden Birne verbaut - und die brennt.

Was bräuchte ich für Teile? Kondensator, Zündspule und was ist mit dem Unterbrecher? Kann ich das selber austauschen - hab bisher leider keine Ahnung - bin aber lernfähig :mrgreen: .

Ne überholte Lichtmaschine kostet im shop EUR 99,00. Teile allein bist auch bei EUR 65,00. Was tun?
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Paraone » 27.03.2018, 16:28

Hallo,

Zündspule und Kondensator wechseln ist kein großes Problem. Den Unterbrecher würde ich nur bei starker Abnutzung wechseln. Den schmierfilz eventuell auch Wechseln.

Mit freundlichen Grüßen
Paraone
Quickly-Freak
 
Beiträge: 40
Registriert: 29.12.2016, 08:47

Re: Quickly L 1958

Beitragvon Maris » 28.03.2018, 16:46

@Ralf und Parone
Danke für Eure "Anteilnahme". Aber, alles wird gut. Problem momentan beseitigt:

Als ich das Polrad abgenommen hatte, fand ich "glücklicherweise" ein kleines loses Metallteil. Es stellte sich heraus, dass es ein Teil der Scheibenfeder (Keil) war. Diese war wohl abgeschert und das Polrad verdrehte sich. Ich ging davon aus, dass das der Fehler sein musste.
Schnell zum hiesigen Motorradhändler - der hatte zum Glück in seiner Sammelsurium-Kiste noch ein paar dieser Teile.
Jetzt läuft die Gute wieder.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

VorherigeNächste

Zurück zu Restaurierungs-Berichte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste