Quickly L 1958

Informationen über Restaurierungen und Instandsetzungen, Erfahrungsberichte, die man hier anderen weitergeben kann.

Re: Quickly L 1958

Beitragvon Maris » 08.04.2018, 14:18

Heute war ja wunderbares Quickly-Ausfahrwetter. Auf der schwäbischen Alb haben wir (die Quickly und ich) 64 Kilometer pannenfrei zurückgelegt ;-)

Am Berg schwächelt die alte Dame aber schon etwas. Ob´s jetzt an den 1,4 PS liegt oder an meinem Gewicht ....??? Wahrscheinlich müsste aber der Motor überholt werden. Irgendwann. Jetzt kommt jedenfalls erst mal die 1955er dran - aber auch erst im Herbst.

Ich wünsche Euch noch einen schönen Restsonntag
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 08.04.2018, 14:37

Jetzt hab ich da mal aber doch noch ne blöde Frage:

Der Tachoantrieb aus dem shop (welcher für die L verfügbar ist) ist ja eigentlich für die 23", also für die S23/N23 ausgelegt - somit müsste die Geschwindigkeitsanzeige bei den 26" Rädern ja nachgehen, oder?

Somit kann ich mit einer Höchstgeschwindigkeit von 45 Sachen auf der Ebene zufrieden sein. Oder müsste da mit einem ungetunten Motor noch mehr drin sein?
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon hjox » 08.04.2018, 17:19

moin,

es gibt, wenn kein Navi vorhanden, Tacho-Apps, die Dir ganz genau zeigen, wie schnell Du unterwegs bist.
Daran kannst Du Dich mit Deinem Tacho dann ja ganz einfach orientieren.

Ich finde 45 km/h als absolut ok. Tunerei an der Q kann ich für mich nicht nachvollziehen. Das braucht man meiner Meinung nach bei einer Quickly nicht wirklich. Wenn alle gesunden Maßnahmen getroffen sind - richtige Einstellungen, Toleranzen in den zulässigen Maßen, ggf. noch den Krümmer aufs rechte Maß gebracht - sollte man doch mit echten 45 km/h nicht unzufrieden sein.

Einige 2-Räder mit bis zu 100 PS stehen in meiner Garage - das reicht auch bei höhrerem Gewicht leicht für über 200 km/h :wink: - aber wenn ich Q fahre, dann, weil ich die Langsamkeit genieße.
Das beste Tuning wäre, wenn es gar nicht reicht, eine leistungsstärkere Maschine.
:mrgreen:

In diesem Sinne: ein unfallfreies 2018 !!!!

Jochen
hjox
Quickly-Freak
 
Beiträge: 94
Registriert: 08.03.2015, 16:01
Wohnort: kurz vor DK

Re: Quickly L 1958

Beitragvon Maris » 15.06.2018, 14:44

So, jetzt hab ich mal mit GPS gemessen und bin auf der Ebene auf 45 km/h gekommen.

Leider geht jetzt das komplette Licht nicht mehr. Birnen sind beide in Ordnung. Kabel sind auch alle dran. Schalter funktioniert auch.
Wenn ich jetzt mit dem Multimeter am Kabel (welches nach oben führt und im Motor angeschlossen ist) messe, müsste doch was anzeigen. Tut es aber nicht.
Kann es sein, dass von jetzt auf gleich die Lichtspule ihren Geist aufgibt?

Kann ich die prüfen? Wenn ja, wie?
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Paraone » 16.06.2018, 04:52

Am gelben Kabel das aus der Zündung kommt und mit dem blauen Kabel verbunden ist. Dort muss was zu messen sein. Auf die richtige Einstellung achten des Messgerätes achten. Ohne Verbraucher sollte dort deutlich mehr als 6volt Anliegen.

Mit freundlichen Grüßen
Paraone
Quickly-Freak
 
Beiträge: 40
Registriert: 29.12.2016, 08:47

Re: Quickly L 1958

Beitragvon Maris » 17.06.2018, 15:19

OK, natürlich falsch eingestellt. Ist ja Wechselstrom :mrgreen:

Bei Standgas zeigt das Multimeter um die 4 Volt schwankend. Bei höherer Drehzahl sind´s dann auch über 7 Volt.
Jetzt muss ich nur noch rausfinden, wo der Strom auf dem Weg zur Lampe unterbrochen ist.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon hjox » 13.07.2018, 14:32

Moin,
war lange unterwegs und lese dies erst heute.

Bei der L hatte ich das Problem im Rücklicht.
Ein ganz seltsamer Kurzschluss (upps das wird ja nun mit 2 x s geschrieben) legte das Licht komplett lahm.Aber Du hast die Ursache sicher schon gefunden.

Gruß
Jo
hjox
Quickly-Freak
 
Beiträge: 94
Registriert: 08.03.2015, 16:01
Wohnort: kurz vor DK

Re: Quickly L 1958

Beitragvon Maris » 15.07.2018, 14:31

Hallo Jo,

ja, ganz genau so sieht es aus. Das Problem liegt am Rücklicht - auch bei mir. Wir haben lange gesucht - immer wenn das Rücklichtkabel in der Lampe vorn nicht angeschlossen war, war alles OK. Ich nehme an, dass es hier irgendwo einen Masseschluss gibt.
Das Rücklicht an meiner L ist aber ohnehin total hinüber, soll heißen ich brauch ein Neues.

Ich werde mir das im Shop jetzt verfügbare für die L bestellen. Wenn´s dann alles wieder funzt werde ich berichten.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Re: Quickly L 1958

Beitragvon Maris » 12.08.2018, 14:08

Rücklicht geht auch wieder.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Markus

Quickly L(uise) 1958
Quickly N(apoleon) 1955
Maris
Quickly-Freak
 
Beiträge: 106
Registriert: 02.01.2018, 06:43
Wohnort: Bad Ditzenbach

Vorherige

Zurück zu Restaurierungs-Berichte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste