Probleme beim Zusammenbau meiner 55' Quickly N

Informationen über Restaurierungen und Instandsetzungen, Erfahrungsberichte, die man hier anderen weitergeben kann.

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 17.10.2016, 17:42

Der Schaltzug ist korrekt eingestellt und die Schaltkulisse macht auch noch einen guten Eindruck. Was mir jetzt aufgefallen ist als ich nochmal bei Krippl geschaut habe, das der Kupplungshebel dort eine kleine Nase hat. Bei meinem Hebel ist diese Nase nicht vorhanden, weil es sich dabei wahrscheinlich um einen Bremshebel handelt.
Dann werde ich mir den richtigen Hebel besorgen und dann sollte es ja funktionieren.
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Echze » 18.10.2016, 17:53

Prima. Freut mich, dass ich helfen konnte:

Slayermaggot hat geschrieben:Wenn die Gänge rausspringen, ist vermutlich die Klinke am Kupplungshebel verschlissen, so dass sie nicht weit genug in die Raster der Schaltgriffkulisse einsetzt.
Beste Grüße vom Niederrhein
Peter
Benutzeravatar
Echze
Quickly-Freak
 
Beiträge: 238
Registriert: 03.10.2009, 08:57
Wohnort: Mönchengladbach

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 21.10.2016, 16:51

Heute wollte ich mal eine Probefahrt wagen.
So lange die Strecke gerade war, zog die Quickly ganz gut, aber wenn es bergauf ging musste ich mittreppeln damit der Motor nicht ausging (im 1.Gang). Das kann ja nicht normal sein.

Das Ende vom Lied war, das ich nicht mehr schalten konnte, weil die Schaltwelle rausgerutscht ist. Ich weiß gar nicht wie das passieren konnte, aber wahrscheinlich war der Sicherungsring nicht mehr in Ordnung. Kann ich das irgendwie reparieren ohne den Motor komplett zu zerlegen?

Das nächste Problem ist, das auf einem Zylinderkopf-Stehbolzen ein Mutter festsitzt.
Ich kann diese weder runter oder hoch drehen, d.h. sie dreht auf der Stelle.
Die Mutter ist fast ganz oben, da ist noch eine Rille, aber da geht keine Mutter drauf um diese runterzudrücken. Ich weiß echt nicht wie ich die wegbekomme ohne noch mehr kaputt zu machen. Bitte helft mir.
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Hanson » 21.10.2016, 21:06

Hallo,
wie auch immer du heißen magst. Du hast dir das Problem mit dem Leistungsverlust eigentlich schon selbst erklärt. Wenn eine Mutter vom Zylinderkopf nicht zieht., wirst du definitiv auch keinen dichten Kompressionsraum haben. Es entweicht unter Belastung zuviel Druck. Halt mal ein Feuerzeug vor den Zylinder, an der Stelle wo die Mutter sich nicht mehr lösen lässt, und geb mal Vollgas. Ich bin sicher die Flamme wird ausgepustet. Die Mutter auf dem Stehbolzen bekommst du mit viel Glück herunter wenn du einen Schraubendreher unter die Mutter hebelst, und gleichzeitig versuchst sie zu lösen. Aus Erfahrung weiß ich aber das das meißt nicht klappt. Da du mit einem Mutternsprenger nicht an die Mutter rankommst, bleibt dir eigentlich nur die rabiate Methode, die sehr viel Fingerspitzengefühl verlangt. Mit einer kleinen "Flex" und Karosseriescheibe kannst du die Mutter nah am Stehbolzen durchtrennen.(Passt zwischen die Kühlrippen). Danach verabschiedet sich die Mutter mit etwas Nachhilfe wie von selbst. Den Stehbolzen würde ich anschließend auch erneuern, weil meißt nicht nur das Mutterngewinde unter dem vielen Gedrehe gelitten hat.
Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 22.10.2016, 09:38

Hallo Hanson,

danke für deine Rückmeldung.
Ich werde es so machen wie du sagst und denke das ich damit Erfolg habe.

Wegen der Schaltwelle muss ich wohl den Motor nochmal zerlegen.

Gruß Marco
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 07.11.2016, 20:41

Also ich wollte mich nochmal bei allen bedanken die mir geholfen haben.

Die Quickly läuft nach der Motor-Überholung so gut wie nie zuvor. Sie schafft ihre 45 km/h auf der Geraden und auch Steigungen sind nun keine Herausforderung mehr. Es kam mir zwar schneller vor, aber ich werde das mal mit einem GPS-Tacho am Smartphone überprüfen.
Der Anzug ist schon recht gut gerade im ersten Gang, wobei der Übergang dann in den zweiten dann etwas schwächer ausfällt. Dann braucht sie etwas um Geschwindigkeit aufzubauen, aber ich denke das ist normal.

Allerdings bin ich mit der Schaltung noch nicht zufrieden. Manchmal springt der erste Gang beim schalten raus und die Gänge stimmen mit der Skala auch nicht überein (insbesondere der Leerlauf).

Im Leerlauf geht sie immer aus wenn ich kein Gas gebe. An dieser Stell-Mutter die am Vergaser ist kann ich drehen, aber es passiert nichts.

Das letzte was mich etwas verwundert das die Reifen sehr schnell Luft verlieren, da kann ich jede Woche etwas nachpumpen. Das kommt mir nicht normal vor.
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Hanson » 08.11.2016, 22:55

Hallo Marko,
eigentlich müsste dein Benutzername nicht slayermagott heißen, sondern meingottslayer.. Spass beiseite, ich weiß noch genau wie es ist keine Ahnung zu haben, deshalb antworte ich dir. Erstens verlieren Reifen wenn die Schläüche und die "Ventile" in Ordnung sind keine Luft. Das sollte man aber auch als Anfänger in den Griff bekommen. Zweitens gibt es meines Erachtens nach keine einzige Schraube an einem Quickly (Bing) Vergaser an der irgendetwas einstellbar wäre.Es sei denn du meinst die Standgaseinstellschraube, welche man genauso am Gasriff verstellen kann. Also drehen zwecklos...fest anziehen und gut ist. Immerhin läuft die Kiste ja schon einigermaßen.Da dein Moped ja aber im Standgas genau das macht was man eigentlich nicht haben will, und man ein Zündungsproblem fast auschließen kann, kommt jetzt die große Herausforderung an dich....Nenne die genaue Vergaserbezeichnung, die Größe der Hauptdüse (vermutlich da wo du versuchst etwas einzustellen) ...und jetzt wird es kompliziert...du mußt den Vergaser demontieren, um auch die Größe der Nadeldüse festzustellen. Glaub mir... so ein Minivergaser hat nicht so viele Teile, das man das nicht überblicken könnte. Es ist aber naheliegend das da irgendetwas nicht miteinander harmoniert. Die jeweiligen Größen der Düsen sind jeweils auf den Düsen eingeprägt. Ist ja im Moment sowieso zu kalt zum fahren...
Du kriegst das schon hin..
Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 12.11.2016, 16:37

Gut, das mit den Reifen schaue ich mir im Frühling mal an, weil fahren möchte man bei dem kalten Wetter auch nicht mehr. Allerdings habe ich gesehen, dass das Ventil bei aufgepumpten Reifen etwas krumm steht, evtl. sitzt der Schlauch nicht richtig oder hat sich verklemmt.

Also ich habe nur die Standgasschraube am Gaszug unten, oben kann ich nix einstellen (ist noch der originale Gaszug).

Es handelt sich um einen Bing 1/9/1 Vergaser mit einer Hauptdüse 56B und dem Gasschieber 1. Die Düsennadel ist 31 mm lang und hat 4 Kerben, in der 2 Kerbe (von oben) ist sie eingehängt. Die Teile sehen zwar alle noch gut aus, aber vielleicht sollte ich diese doch mal tauschen.

Das mit der Schaltungseinstellung bekomme ich auch nicht hin.
Ich muss noch dazu erwähnen das ich den richtigen Kupplungshebel habe (der mit dieser Nase) und unten an der Schaltwelle ist noch eine Unterlegscheibe unter dem Sicherungsring.
Ich hab die Schaltung so eingstellt, das alle Gänge mit der Skala übereinstimmen.
Allerdings habe ich bemerkt das der Lenker so stark vibriert (durch den Motor), das auch gerne mal der Gang rausrutscht. Dann bin ich z.B. im Leerlauf und wenn sich das Schaltsegment etwas in Richtung 2.Gang rutscht, greift gleich der 2.Gang obwohl er noch nicht drinne ist (an der Skala). Wenn ich es fester einstelle komme ich nicht mehr an den 1.Gang dran oder er rutscht gleich in den Leerlauf :?

Ansonsten fährt sich die Quickly wirklich ganz gut und macht auch Spaß.
Aber diese kleinen Probleme sind wirklich ärgerlich.

EDIT:

Ich hab vergessen zum erwähnen das ich am Berg nicht mehr treppeln kann, d.h. die Pedale drehen leer. Die Pedale haben auch ein relativ grosses Spiel. Kann ich das z.B. mit Unterlegscheiben ausbessern ohne den kompletten Motor zu zerlegen?
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Quickly-Heizer » 14.11.2016, 16:09

Moin Marco,

sobald die Gänge bei nichtgezogener Kupplung herausrutschen, ist es ein Zeichen, das der Kupplungsbowdenzug nicht richtig eingestellt ist.
Das Spiel des Kupplungsbowdenzuges soll max. ca. 2mm am Kupplungshebel(Lenker) betragen. Bei diesem Spiel darf aufgrund der Nase im Kupplungshebel(Lenker) keine Bewegung des Schaltgriffes möglich sein...
Wenn dann noch die genaue Einstellung der Gänge nicht möglich ist, kann auch ein falscher Schaltgriff die Ursache sein...
Ansonsten ist nur die penible Einstellung des Schaltbowdenzuges erforderlich...die Paßscheibe unter dem Sicherungsring unten am Motor ist okay...

Bernd
Quickly-Heizer
Quickly-Freak
 
Beiträge: 455
Registriert: 14.03.2006, 06:54
Wohnort: Garbsen bei Hannover

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Hanson » 16.11.2016, 21:05

Hallo Marco,
die Vegaserbestückung sollte soweit hinhauen. Die Nadeldüse und die Nadel sind aber ein potentielle Fehlerquelle wegen deiner Standgasangelegenheit..(Kosten ja auch nicht die Welt). Ansonsten habe ich den Verdacht das Falschluft bzw. Undichtigkeiten an der Zylinderkopf-bzw Fußdichtung oder am Vergaserflansch zum Zylinder die Ursache sind. Das kannst du ganz leicht feststellen, indem du den Motor ein zwei Minuten im Standgas warmlaufen lässt, und dann bei laufendem Motor Bremsenreiniger oder Starthilfespray immer nur kurz an den möglichen Stellen aufsprühst. Die Drehzahl wird sich sofort verändern wenn etwas im Argen liegt, möglicherweise geht der Motor sogar aus. So kannst du eventuelle Dichtungslecks ziemlich genau lokalisieren.
Gruß Werner
P.S.: Zigaretten bleiben bei dieser Aktion naturlich in der Tasche, und Halogenstrahler ohne Schutzscheibe sowie fehlende Polradabdeckung sparen dir evtl. den nächsten Frisörbesuch....also keine Zündquellen in der Nähe..
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 26.11.2016, 11:55

Danke nochmal an alle für die Hilfestellungen.

Das mit den Dichtungslecks kann ich ausschließen, denn ich hab an alle Stellen an denen die Dichtungen sitzen, Starterspray draufgesprüht und der Motor lief ohne Drehzahlveränderungen munter weiter. Ich möchte dazu sagen das ich bei der erneuten Motorinstandsetzung selbstgemachte Dichtungen aus Tetra-Pack verwendet habe und die auch nach mehreren Fahrten dicht halten, nach dem ich schlechte Erfahrungen mit durchnässten Papp-Dichtung von Ebay gemacht habe.

Nachdem der Motor im Stand im ausging, habe ich mir als Provisorium mal ein Bowdenzug als Gaszug verwendet und damit habe ich es hinbekommen das der Motor im Leerlauf weiterlief (mit komplett originalem Vergaser).
Sobald ich aber den Gaszug wieder dranbaute ging der Motor wieder aus. Durch das drehen an der Vergaserstellschraube bewegt sich der Gasschieber keinen Millimeter.
Dann vermutete ich die Vergaserfeder als Fehlerquelle (sie ist 4,3 cm lang) und ich kürzte diese auf 2 cm und siehe da der Motor läuft auch im Leerlauf gut.
Das war bestimmt nicht die feine Art, aber nachdem ich eine neuen Gaszug bestellt hatte und dieser zwar unten am Vergaser passte, aber oben nicht am Gasgriff entschied ich mich für diese Lösung.

An der Schaltwelle habe ich nun 2 Unterlegscheiben und somit springt der Gang nicht mehr raus. Die Kupplung habe ich auch nochmals richtig eingestellt und seitdem funktioniert es viel besser.
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Hanson » 26.11.2016, 22:14

Hi,
irgendwie bist du ja auch ein komischer Kauz...es fängt langsam an das mir dieser Thread echt gut gefällt.
von der Verwendung von Tetrapackungen als Dichtung habe selbst ich noch nichts gehört, bei genauerem hinsehen ist es ja tasächlich nicht anders als Herkömmliches Dichtungspapier....Wie es mit der thermischen Belastung ist wird man dann wohl sehen. Kreativ bist du ja, und es imponiert mir irgendwie welch alternative Wege du gehst um den Motor zu zwingen dir zu gehorchen. Aufgeben kannst du jetzt ja nicht mehr...ich kenn das Gefühl. Zickig sind die kleinen Motörchen schon, aber auf keinen Fall unbezwingbar..Und du kapitulierst doch nicht vor so einer kleinen Maschine?!?...das find ich gut.
Ich bin jetzt schon gespannt auf deinen nächsten Bericht..
daumendrückende Grüße Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon hjox » 27.11.2016, 06:33

....so manches Mal hatte ich beim Lesen schon den Eindruck, dass sich hier jemand einen Spaß macht, um ein wenig zu provozieren. 8)
Gruß

Jochen
hjox
Quickly-Freak
 
Beiträge: 94
Registriert: 08.03.2015, 16:01
Wohnort: kurz vor DK

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Slayermaggot » 27.11.2016, 09:17

@Hanson: Das kann schon sein, ich versuche halt oft neue Sachen aus und bin dabei kreativ. Die Idee mit den Tetrapaks war nicht meine eigene, sondern das habe ich nach Recherche im Internet "nach selbstgebauten Motordichtungen" rausgefunden. Anfangs war ich auch skeptisch, aber der Materialmix eines Tetrapaks aus Polyethylen (thermoplastischer Kunststoff), Pappe und etwas Alumium ist eigentlich nicht so schlecht. Und da habe ich mir gedacht, bevor ich jetzt wieder sinnlos Geld für diese untauglichen Papierdichtungen ausgebe, mache ich meine eigenen. Die halten jetzt seit ca. 50 km, aber das ist ja noch kein Langzeittest.
Also die beiden Motordichtungen sowie die Zylinderfußdichtung habe ich aus Elopak (ähnlich wie Tetrapak) gebastelt, die Zylinderkopfdichtung habe ich neu gekauft da diese ja verstärkt ist.
Slayermaggot
Quickly-Freak
 
Beiträge: 34
Registriert: 20.06.2016, 17:45
Wohnort: Reutlingen-Gönningen

Re: Probleme beim Zusammenbau meiner 55' Quickly N

Beitragvon Hanson » 27.11.2016, 22:53

hjox hat geschrieben:....so manches Mal hatte ich beim Lesen schon den Eindruck, dass sich hier jemand einen Spaß macht, um ein wenig zu provozieren. 8)
Gruß

Jochen

Hallo Jochen,
falls du mich meinst....Spaß darf es doch machen, ich jedenfalls würde nur jemanden provozieren um ihn am hinschmeißen zu hindern. Aufgeben gildet nicht...und diesen Eindruck macht Slayer ja auch nicht, und das find ich gut.
Gruß Werner
Hanson
Quickly-Freak
 
Beiträge: 178
Registriert: 14.06.2016, 12:32
Wohnort: Schlichting, Dithmarschen

VorherigeNächste

Zurück zu Restaurierungs-Berichte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste