Motor würgt ab bei Vollgas

Alle Fragen, die rund um die Quickly auftauchen, gehören hier hinein,

Motor würgt ab bei Vollgas

Beitragvon Passi90 » 30.09.2019, 07:15

Hallo zusammen ,habe das Problem das der Motor ausgeht wenn ich das Gas durch drücke oder im Stand wenn ich nicht mit dem Gas spiele geht sie auch aus. Aber auch wenn ich den ersten Gang ein legen und losfahren will geht sie aus. Vergaser ist ein 1/9/1 Zündung ist neu verbaut worden . Habe jetzt mal eine 58 und 54 Hauptdüse bestellt. Verbaut ist eine 56er hauptdüse,.
Passi90
Neu
 
Beiträge: 2
Registriert: 29.09.2019, 13:09

Re: Motor würgt ab bei Vollgas

Beitragvon Guido G » 08.10.2019, 13:11

Hallo Passi90,
im Prinzip sollte die 56ziger HD die richtige sein. Oft sind die HDs beschädigt oder manipoliert worden oder die Düsennadel (ggf. auch erneuern) ist verschliessen.
Was auch sein könnte, dass der Mottor sogenannte "Falschluft" zieht. Das passiert zumeist an der Dichtung zwischen Vergaser und Zylinder. Dies kannst du bei laufendem Motor überprüfen, in dem du den bereich mit Bremsenreiniger besprühst (Vorsicht Brandgefahrt!). Wenn dort ein Leck ist, steigt beim Einsprühen die Drehzahl.

Gutes Gelingen!
LG Guido
Gruß Guido G

Ich fahre jetzt nun sechsgleisig, N (53) + T (59)BW + S-Beachcruiser (60) + Vittoria Gran Lusso (56) + Con Quickly Tipo Donna (56) + Quick50 (63)
Besucht mich auch auf: http://www.quickly-treiber.de
Benutzeravatar
Guido G
Quickly-Freak
 
Beiträge: 1557
Registriert: 07.11.2006, 11:24
Wohnort: Hürth bei Köln

Re: Motor würgt ab bei Vollgas

Beitragvon Spectralis » 13.10.2019, 09:51

Hallo,
hatte mal in etwa das gleiche Problem und die Ursache war die Sprit zufuhr vom Tank.
Mein Benzinfilter war durch zu große Hitze zusammengeschmolzen was ich nicht sofort entdeckt hatte weil noch Sprit durchgelaufen ist.
Eventuell mal Benzinhahn,Schlauch und Filter nachprüfen!
Nette Grüße und viel Erfolg aus Hessen
Spectralis
Neu
 
Beiträge: 2
Registriert: 15.07.2018, 15:33

Re: Motor würgt ab bei Vollgas

Beitragvon Passi90 » 20.10.2019, 06:03

Hallo Zusammen,
Habe mir mal meinen Vergaser nochmal genau angesehen und entdeckt das die Hauptdüse aufgebohrt war, und die Nadel war in der obersten Kerbe eingeklipst. Habe jetzt eine 58 hauptdüse eingesetzt weil ich keine andere zur Hand hatte und hab auch gleich eine neue Nadeldüse und Vergasernadel verbaut, diese in der 2en Kerbe von oben.
Ergebnis sie läuft und würgt nicht mehr ab kann schön vollgas geben das einzige was mir aber aufgefallen ist das sie bei Vollgas unter der Fahrt manchmal eine kurzen stotter macht?
Kann das daran liegen wegen der 58er Hauptdüse
Passi90
Neu
 
Beiträge: 2
Registriert: 29.09.2019, 13:09


Zurück zu Alles rund um die Quickly

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste